Project

General

Profile

[GGH6.1] バージョン6.1以前のクライアントを利用しているが、自動クライアント更新機能 (Automatic Client Updates) でバージョン6.1へアップグレードされるのか?

技術ノート
04/21/2021

[番号]
技術ノート KGTN 2020101406

[現象]
[GGH6.1] バージョン6.1以前のクライアントを利用しているが、自動クライアント更新機能 (Automatic Client Updates) でバージョン6.1へアップグレードされるのか?

[説明]
いいえ、自動クライアント更新機能ではバージョン6.1へアップグレードされません。お手数ですが、現在のクライアントをアンインストールし、バージョン6.1のクライアントを新規にインストールして下さい。

The Single User Automatic Client Updates feature is only supported with version 6.1 and later; it is not
supported when upgrading to version 6.1 from earlier versions of the product.

Files

KGTN2020101406.pdf (33.7 KB) kitasp 技術センター, 04/21/2021 03:55 PM